libmultipath: Fix logic in should_multipath
[multipath-tools/.git] / COPYING
1 LICENSES/LGPL-2.0